<!DOCTYPE html>
<html prefix="og: http://ogp.me/ns#">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
		<title>Купить диплом в Москве недорого - Продажа дипломов по низкой цене</title>
		<meta name="viewport" content="width=device-width, initial-scale=1">
		
		<link rel="stylesheet" href="http://goz-diplomm.com/styles.min.css?v=cd9" />
		
		<meta name="description"  content="Купить диплом в Москве на официальном бланке ГОЗНАК! ✅ Оригинальные дипломы любых учебных заведений Москвы ✔ Цена 16 000 руб. - оплата при получении. Заказывайте!" />
		<meta name="keywords"  content="купить диплом, высшее в Москве, дипломы Вуза, Москва" />

		<link rel="canonical" href="http://goz-diplomm.com/" />

		<link rel="icon" href="http://goz-diplomm.com/wp-content/uploads/2016/01/favicon.png" sizes="32x32" />
		<link rel="icon" href="http://goz-diplomm.com/wp-content/uploads/2016/01/favicon.png" sizes="192x192" />
		<link rel="apple-touch-icon-precomposed" href="http://goz-diplomm.com/wp-content/uploads/2016/01/favicon.png" />
		<meta name="msapplication-TileImage" content="http://goz-diplomm.com/wp-content/uploads/2016/01/favicon.png" />
		
		<meta property="og:title" content="Купить диплом Москва" />
		<meta property="og:image" content="http://goz-diplomm.com/images/logo_goz.png" />
		<meta property="og:type" content="article" />
		<meta property="og:url" content="http://goz-diplomm.com/" />
		<meta property="og:site_name" content="Goz-Diploma" />
		<meta property="og:description" content="купить диплом, высшее в Москве, дипломы Вуза, Москва" />
		<meta property="og:locale" content="ru_RU" />
	</head>
	<body itemscope="itemscope" itemtype="http://schema.org/WebPage">
		<div style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<img itemprop="url" itemprop="image" src="/images/logo_goz.png" alt="Goz-Diploma &#8212; Настоящий диплом в Москве поможет изменить жизнь к лучшему" width="204" height="214" />
				<meta itemprop="width" content="204" />
				<meta itemprop="height" content="214" />
			</div>
			<meta itemprop="name" content="Goz-Diploma" />
			<meta itemprop="telephone" content="+7 (925) 743 81 88" />
			<meta itemprop="email" content="gozdokyment@gmail.com" />
			<meta itemprop="address" content="г. Москва" />
		</div>
		<div class="bg_head"></div>
		<div class="bg_after_menu"></div>
		<div id="headerwrapper">
			<header id="header">
				<div id="logo"><a href="http://goz-diplomm.com/">Документы на настоящих<br /> бланках ГОЗНАК</a></div>
				<div id="contacts_header">
					<div class="viber_whatsapp">
						<a title="Viber" href="viber://add?number=+79257438188" class="viber"></a>
						<a title="WhatsApp" href="whatsapp://send?phone=79257438188" class="whotsap"></a>
						<a title="Telegram" href="tg://resolve?domain=Goz_diplom" class="telegram"></a>
					</div>
					<div class="mail"><a href="mailto:gozdokyment@gmail.com">gozdokyment@gmail.com</a></div>
					<div class="phone800">Бесплатный звонок со всех регионов РФ<br /><a href="tel:88001000279">8 800 100 02 79</a></div>
					<a href="tel:+79257438188" class="phone">+7 (925) 743 81 88</a>
					<div class="buttons">
						<div class="zvonok"><a data-fancybox data-src="#recal" href="javascript:;" class="fancybox-inline">Заказать звонок</a></div>
						<div class="zvonok"><a href="http://goz-diplomm.com/zakaz/" class="fancybox-inline">Оформить заказ</a></div>
					</div>
				</div>
				<div class="description">
					<p>Настоящий диплом в Москве</p>
					<p>Поможет изменить жизнь к лучшему</p>
				</div>
				
				<div id="quick_order" class="quick">
					<div class="quick_order_title"><div></div>Быстрый заказ<div></div></div>
					<div class="qiuck_order_form">
						
		<form action="http://goz-diplomm.com/" id="quick" method="post">
			<div class="form__success"></div>
			<div class="form__errors"></div>
			<input type="hidden" name="formid" value="quick" />
			<div class="form__name"><input name="surname" value="" class="consultation__input" placeholder="Имя" /></div>
			<input name="q_name" value="" placeholder="Ваше имя *" />
			<input name="q_email" value="" placeholder="Ваш e-mail" />
			<input name="q_tel" value="" placeholder="Ваш телефон" />
			<input name="q_vuz" value="" placeholder="ВУЗ" />
			<input name="q_spec" value="" placeholder="Желаемая специальность" />
			<button type="submit">Отправить заказ</button>
		</form>
					</div>
				</div>

				<div class="social">
					<a target="_blank" rel="nofollow" href="https://plus.google.com/u/0/112804685688376578389" class="google"></a>
					<a target="_blank" rel="nofollow" href="https://www.youtube.com/channel/UCpHZndzsSTDwgnIjwGcshIQ" class="youtube"></a>
					<a target="_blank" rel="nofollow" href="https://twitter.com/gozdiplomas" class="twitter"></a>
					<a target="_blank" rel="nofollow" href="https://www.instagram.com/gozdiplomas/" class="instagram"></a>
				</div>
			</header>
			<nav class="nav">
				<ul>
					<li class="nav-orde"><a href="http://goz-diplomm.com/zakaz/">Заказать документ</a></li>
					<li class="nav-pric"><a href="http://goz-diplomm.com/price/">Цены</a></li>
					<li class="nav-delv"><a href="http://goz-diplomm.com/oplata-i-dostavka/">Оплата и доставка</a></li>
					<li class="nav-gart"><a href="http://goz-diplomm.com/garantii/">Гарантии</a></li>
					<li class="nav-otzv"><a href="http://goz-diplomm.com/otzyv/">Отзывы</a></li>
					<li class="nav-city"><a href="http://goz-diplomm.com/goroda/">Города продаж</a></li>
					<li class="nav-cont"><a href="http://goz-diplomm.com/contacts/">Контакты</a></li>
				</ul>
			</nav>
		</div>
<div id="main">
	<section class="first_block">
		<h1>Купить диплом в Москве</h1>
		<p>Ценность образования заключается в привилегиях, которые предоставляются его обладателю. С дипломом об окончании Вуза открываются возможности для карьерного роста и профессионального развития. Имея документ, можно быстро найти хорошую работу с высокой заработной платой и выгодными условиями труда. Конечно, обучение занимает много времени и требует существенных инвестиций.</p>
		<p>Стать обладателем документов можно, после окончания учебного заведения, либо купить диплом в Москве заполненный на официальном бланке государственного образца. Заказчикам мы гарантируем:</p>
		<ul>
			<li>Полную конфиденциальность;</li>
			<li>Низкие цены;</li>
			<li>Бесплатную доставку.</li>
		</ul>
		<p>На протяжении десяти лет мы продаем дипломы и аттестаты, поэтому можем изготовить корочки любого <a title="vuz.edunetwork.ru" href="http://vuz.edunetwork.ru/">Вуза России</a>. Чтобы устроиться в крупную государственную организацию на хорошую должность, можно сразу купить диплом в Москве. Сегодня даже предприниматели хотят иметь подтверждение о прохождении обучения в университете. Ведь на это обращают внимание потенциальные партнеры.</p>
		<section class="primers">
			<div class="item">
		<div class="item-heading"><a href="http://goz-diplomm.com/diplomy-texnikuma/">Диплом колледжа-техникума 2014 - 2021 года</a></div>
		<a href="/images/diploms/spo-2014-2017.jpg" data-fancybox="images"><img data-src="/images/diploms/spo-2014-2017-min.jpg" alt="doc"><div class="ten"></div></a>
		<div class="link_video"><a href="http://goz-diplomm.com/video-diplomov-vuza/">Смотреть обзор</a></div>
		<div class="price"><span>15 000</span> руб.</div>
		<div class="do_order"><a href="http://goz-diplomm.com/zakaz/">Заказать</a></div>
	</div>	<div class="item">
		<div class="item-heading"><a href="http://goz-diplomm.com/diplom-bakalavra/">Диплом бакалавра нового образца 2014 - 2021 года</a></div>
		<a href="/images/diploms/bakalavr-kirzhach-2014-2017.jpg" data-fancybox="images"><img data-src="/images/diploms/bakalavr-kirzhach-2014-2017-min.jpg" alt="doc"><div class="ten"></div></a>
		<div class="link_video"><a href="http://goz-diplomm.com/video-diplomov-vuza/">Смотреть обзор</a></div>
		<div class="price"><span>15 000</span> руб.</div>
		<div class="do_order"><a href="http://goz-diplomm.com/zakaz/">Заказать</a></div>
	</div>	<div class="item">
		<div class="item-heading"><a href="http://goz-diplomm.com/diplom-specialista/">Диплом специалиста 2009 - 2011 года</a></div>
		<a href="/images/diploms/specialist-2009-2011.jpg" data-fancybox="images"><img data-src="/images/diploms/specialist-2009-2011-min.jpg" alt="doc"><div class="ten"></div></a>
		<div class="link_video"><a href="http://goz-diplomm.com/video-diplomov-vuza/">Смотреть обзор</a></div>
		<div class="price"><span>14 000</span> руб.</div>
		<div class="do_order"><a href="http://goz-diplomm.com/zakaz/">Заказать</a></div>
	</div>
	</section>
		<p>Москва — это город больших возможностей и перспектив. Однако шанс получить заветную, хорошо оплачиваемую должность, выпадает претендентам имеющим диплом института. В столице достичь существенных высот, уверенно продвигаясь по карьерной лестнице, без документа об образовании практически невозможно.</p>
		<div class="title_primers">
			<h2>Покупка диплома в Москве — решение для трудоустройства</h2>
		</div>
		<p>Большинство покупателей – желающие найти достойную работу и забраться на верхушку социальной пирамиды. Ежедневно открываются новые организации, финансовые учреждения и множество профильных предприятий. Классный специалист может занять вакансию, согласно профессиональным навыкам.</p>
		<p>Для этого нужно пройти собеседование, понравиться руководителю, а главное — получение перспективной должности зависит от наличия <a href="http://goz-diplomm.com/diplom-o-vysshem-obrazovanii/">диплома о высшем образовании</a>. Такая покупка – ответственное решение. Чтобы выбрать надежного исполнителя, обратите внимание на несколько моментов:</p>
		<ul>
			<li>Сколько лет фирма продает образовательные корочки;</li>
			<li>Почитайте отзывы клиентов оставивших свое мнение;</li>
			<li>Узнайте точную цену и сроки выполнения заказа.</li>
		</ul>
		<p>Если решили дистанционно купить диплом в Москве, лучше обратиться к проверенной компании. Наша фирма берёт оплату после вручения, а в случае ошибки или опечатки, переделает заказ бесплатно.</p>
		<div class="movie"><img alt="movie" data-id="f1NClRLw468" data-ll-status="loaded" src="/assets/templates/images/movie-in.jpg" class="loaded"></div>
		<div class="title_primers">
			<h2>Документы на бланках ГОЗНАК с бесплатной доставкой</h2>
			</div>
		<p>Заказать можно дипломы нового и старого образца. Любой квалификации и года выдачи. Гарантируем заполнение приложений в полном соответствии с оригинальными образцами, выданными Вузом. Купленный у нас документ пройдет любые проверки.</p>
		<p>Предлагаем получить готовый диплом за один рабочий день. Четыре шага отделяют вас от настоящего документа:</p>
		<ul>
			<li>Заполните заявку на сайте;</li>
			<li>Менеджер позвонит и согласует детали;</li>
			<li>Утвердите высланный макет;</li>
			<li>Получите заказ и внесите оплату.</li>
		</ul>
		<p>Изготовление образовательных бумаг требует особого подхода. Стоимость зависит от нужной квалификации и уровня учебного заведения. Узнать разницу между типографией и оригиналом, согласовать нюансы сотрудничества, можно с представителем компании по телефону.</p>    
		<p><section class="consultation">
	<div class="consultation__title">Получить бесплатную консультацию</div>
	
		<form action="http://goz-diplomm.com/" id="consultation" method="post" class="consultation__form">
			<div class="form__success"></div>
			<div class="form__errors"></div>
			<input type="hidden" name="formid" value="consultation" />
			<div class="form__name"><input name="surname" value="" class="consultation__input" placeholder="Имя" /></div>
			<input name="t_phone" value="" class="consultation__input" placeholder="Номер телефона*" />
			<button type="submit" class="consultation__submit">Отправить</button>
		</form>
	<div class="consultation__text">Оставьте свой номер, мы перезвоним в течение 15 минут!</div>
</section></p>
	</section>
	<aside id="sidebar">
	<div class="skrepka"></div>
	<div class="side_title">Высшее образование</div>
	<nav>
		<ul>
			<li><a href="http://goz-diplomm.com/diplom-magistra/">Диплом магистра</a></li>
			<li><a href="http://goz-diplomm.com/diplom-specialista/">Диплом специалиста</a></li>
			<li><a href="http://goz-diplomm.com/diplom-bakalavra/">Диплом бакалавра</a></li>
			<li><a href="http://goz-diplomm.com/diplom-kandidata-nauk/">Диплом кандидата наук</a></li>
			<li><a href="http://goz-diplomm.com/diplom-doktora-nauk/">Диплом доктора наук</a></li>
		</ul>
	</nav>
	<div class="dashed_line"></div>
	<div class="side_title">Среднее и среднее специальное образование</div>
	<nav>
		<ul>
			<li><a href="http://goz-diplomm.com/attestat-11-klassov/">Аттестат за 11 класс</a></li>
			<li><a href="http://goz-diplomm.com/attestat-9-klassov/">Аттестат за 9 класс</a></li>
			<li><a href="http://goz-diplomm.com/diplomy-ptu-uchilishhe/">Диплом ПТУ (Училище)</a></li>
			<li><a href="http://goz-diplomm.com/diplomy-texnikuma/">Диплом техникума</a></li>
			<li><a href="http://goz-diplomm.com/diplom-kolledzha/">Диплом колледжа</a></li>
		</ul>
	</nav>
	<div class="dashed_line"></div>
	<div class="side_title">Специальности</div>
	<nav>
		<ul>
			<li><a href="http://goz-diplomm.com/diplom-buxgaltera/">Диплом бухгалтера</a></li>
			<li><a href="http://goz-diplomm.com/diplom-vospitatelya/">Диплом воспитателя</a></li>
			<li><a href="http://goz-diplomm.com/diplom-pgs/">Диплом ПГС</a></li>
			<li><a href="http://goz-diplomm.com/diplom-inzhenera/">Диплом инженера</a></li>
			<li><a href="http://goz-diplomm.com/diplom-medsestry/">Диплом медсестры</a></li>
			<li><a href="http://goz-diplomm.com/diplom-pedagoga/">Диплом педагога</a></li>
			<li><a href="http://goz-diplomm.com/diplom-povara/">Диплом повара</a></li>
			<li><a href="http://goz-diplomm.com/diplom-psixologa/">Диплом психолога</a></li>
			<li><a href="http://goz-diplomm.com/diplom-uchitelya/">Диплом учителя</a></li>
			<li><a href="http://goz-diplomm.com/diplom-farmacevta/">Диплом фармацевта</a></li>
			<li><a href="http://goz-diplomm.com/diplom-feldshera/">Диплом фельдшера</a></li>
			<li><a href="http://goz-diplomm.com/diplom-ekonomista/">Диплом экономиста</a></li>
			<li><a href="http://goz-diplomm.com/diplom-yurista/">Диплом юриста</a></li>
			<li><a href="http://goz-diplomm.com/vse-specialnosti/">Остальные профессии</a></li>
		</ul>
	</nav>
	<div class="dashed_line"></div>
	<div class="side_title">Информация</div>
	<nav>
		<ul>
			<li><a href="http://goz-diplomm.com/diplom-o-vysshem-obrazovanii/">Купить диплом о высшем образовании</a></li>
			<li><a href="http://goz-diplomm.com/diplom-v-rossii/">Купить диплом России</a></li>
			<li><a href="http://goz-diplomm.com/srednee-obrazovanie/">Купить диплом о среднем образовании</a></li>
			<li><a href="http://goz-diplomm.com/diplom-sssr/">Купить диплом СССР</a></li>
			<li><a href="http://goz-diplomm.com/nastoyashhij-diplom/">Купить настоящий диплом</a></li>
			<li><a href="http://goz-diplomm.com/diplom-vuza/">Купить диплом Вуза</a></li>
			<li><a href="http://goz-diplomm.com/diplomy-obrazca-2014-2015-goda/">Купить диплом 2014 - 2016 года</a></li>
			<li><a href="http://goz-diplomm.com/diplom-universiteta/">Купить диплом университета</a></li>
			<li><a href="http://goz-diplomm.com/krasnyj-diplom-s-otlichiem/">Купить красный диплом с отличием</a></li>
			<li><a href="http://goz-diplomm.com/diplom-instituta/">Купить диплом института</a></li>
			<li><a href="http://goz-diplomm.com/diplom-akademii/">Купить диплом академии</a></li>
			<li><a href="http://goz-diplomm.com/diplom-gosudarstvennogo-obrazca/">Купить диплом государственного образца</a></li>
			<li><a href="http://goz-diplomm.com/diplom-dlya-inostrancev/">Купить диплом для иностранцев</a></li>
			<li><a href="http://goz-diplomm.com/diplom-o-nepolnom-obrazovanii/">Купить диплом о неполном высшем</a></li>
			<li><a href="http://goz-diplomm.com/stat/">Все статьи</a></li>
		</ul>
	</nav>
	<div class="side_orden"></div>
</aside>
	<section class="b-priem">
	<div class="b-priem__wraper">
		<div class="b-priem__title">Приоритеты компании</div>
		<div class="b-priem__list">
			<div class="b-priem__item">
				<div class="b-priem__icon">1</div>
				<div class="b-priem__text">Качество превыше всего – мы не продаем типографские копии по цене оригиналов.</div>
			</div>
			<div class="b-priem__item">
				<div class="b-priem__icon">2</div>
				<div class="b-priem__text">Лояльность к клиентам – выполнение заказов без авансовых платежей.</div>
			</div>
			<div class="b-priem__item">
				<div class="b-priem__icon">3</div>
				<div class="b-priem__text">Надежный сервис – заказы доставляются по нужному адресу в двухдневный срок.</div>
			</div>
			<div class="b-priem__item">
				<div class="b-priem__icon">4</div>
				<div class="b-priem__text">Поощрение партнёров по бизнесу – постоянным клиентам предоставляется скидка до 15%.</div>
			</div>
			<div class="b-priem__item">
				<div class="b-priem__icon">5</div>
				<div class="b-priem__text">Даем 30 дней на проверку, а в случае нареканий переделываем заказ бесплатно.</div>
			</div>
			<div class="b-priem__item">
				<div class="b-priem__icon">6</div>
				<div class="b-priem__text">Скорость и качество – при необходимости изготовим подлинный диплом за 3 часа.</div>
			</div>
			<div class="b-priem__item">
				<div class="b-priem__icon">7</div>
				<div class="b-priem__text">Клиентоориентированный подход – принимаем любые платежи, в том числе криптовалюты.</div>
			</div>
			<div class="b-priem__item">
				<div class="b-priem__icon">8</div>
				<div class="b-priem__text">Подлинность бланков – работаем исключительно с продуктами ГОЗНАК.</div>
			</div>
			<div class="b-priem__item">
				<div class="b-priem__icon">9</div>
				<div class="b-priem__text">Он-лайн 24/7 – менеджеры компании работают без выходных, семь дней в неделю.</div>
			</div>
			<div class="b-priem__item">
				<div class="b-priem__icon">10</div>
				<div class="b-priem__text">Чтим традиции – заказчикам обратившимся к нам в свой день рождения предоставляется скидка.</div>
			</div>
		</div>
	</div>
</section>
</div>
<section class="pluses">
	<div class="title_pluses">Ваши преимущества</div>
	<div class="pluses_content">
		<div class="plus plus1">
			Только настоящие бланки ГОЗНАК
		</div>
		<div class="plus plus2">
			Работаем без предоплаты
		</div>
		<div class="plus plus3">
			Доставка курьерами по всей России
		</div>
		<div class="plus plus4">
			Особые условия для постоянных клиентов
		</div>
		<div class="plus plus5">
			100% гарантия возврата средств в случае ошибки
		</div>
		<div class="plus plus6">
			Срочное изготовление документов за 1 день
		</div>
		<div class="plus plus7">
			Более 10 удобных способов оплаты
		</div>
	</div>
</section>
<section class="cities">
	<div class="pechat_left"></div><div class="pechat_right"></div>
	<div class="title_cities">Города продаж</div>
	<ul>
		<li><a href="http://goz-diplomm.com/">Москва</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-rostove-na-donu/">Ростов-на-Дону</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-tyumeni/">Тюмень</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-tomske/">Томск</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-spb/">Санкт-Петербург</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-ufe/">Уфа</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-izhevske/">Ижевск</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-orenburge/">Оренбург</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-novosibirske/">Новосибирск</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-krasnoyarske/">Красноярск</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-barnaule/">Барнаул</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-novokuznecke/">Новокузнецк</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-ekaterinburge/">Екатеринбург</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-permi/">Пермь</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-irkutske/">Иркутск</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-kemerovo/">Кемерово</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-nizhnem-novgorode/">Нижний Новгород</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-voronezhe/">Воронеж</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-ulyanovske/">Ульяновск</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-ryazani/">Рязань</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-kazani/">Казань</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-volgograde/">Волгоград</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-xabarovske/">Хабаровск</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-astraxani/">Астрахань</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-tule/">Тула</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-saratove/">Саратов</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-vladivostoke/">Владивосток</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-naberezhnyx-chelnax/">Набережные Челны</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-omske/">Омск</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-krasnodare/">Краснодар</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-yaroslavle/">Ярославль</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-penze/">Пенза</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-samare/">Самара</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-tolyatti/">Тольятти</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-maxachkale/">Махачкала</a></li>
		<li><a href="http://goz-diplomm.com/diplomy-v-lipecke/">Липецк</a></li>
	</ul>
	<div class="another_cities"><ul><li><a href="http://goz-diplomm.com/goroda/">Другие города</a></li></ul></div>
</section>
<section class="faq_review">
	<div class="faq_review_content">
		<div class="faq">
			<div class="title_faq_review title_faq">Вопрос-ответ</div>
			<div class="faq_one">
				<div class="faq_one_title">День добрый! Кто может сделать заказ?</div>
				<div class="faq_answer">Диплом может заказать любой совершеннолетний гражданин, для чего потребуется только связаться с нашим консультантом и уточнить, корочку какого вуза нужно получить, так же уточнить специальность и года выпуска. Мы работаем с очень многими высшими учебными заведениями Российской Федерации...</div>
			</div>
		</div>
		<div class="review">
			<div class="title_faq_review title_review">Отзывы клиентов</div>
			<div class="review_all">
				<div class="review_one">
					<div class="review_author">Галина</div>
					<div class="review_date">27.07.2020</div>
					<div class="review_content">Мы с семьей переехали. Обнаружилась пропажа многих документов. Ехать обратно, чтобы восстанавливать, попросту невозможно. Я обратилась к вам, чтобы купить аттестат 11 класса для сына, себе диплом специалиста. Также нужна была справка о повышении квалификации и документ о расторжении брака. Я заплатила недорого, при этом еще и получила скидку. Документы настоящие! Никаких нареканий у меня нет и быть не может!</div>
					<div class="review_link"><a href="http://goz-diplomm.com/otzyv/">Подробнее</a></div>
				</div>
				<div class="review_one">
					<div class="review_author">Андрей</div>
					<div class="review_date">09.07.2020</div>
					<div class="review_content">Мне пришлось бросить обучение в институте по семейным обстоятельствам. Но диплом очень нужен, я был растерян. Друзья посоветовали мне вашу компанию. Вы действительно молодцы! Я очень доволен вашей работой!</div>
					<div class="review_link"><a href="http://goz-diplomm.com/otzyv/">Подробнее</a></div>
				</div>
				<div class="review_one">
					<div class="review_author">Юля</div>
					<div class="review_date">14.06.2020</div>
					<div class="review_content"> Ваша компания предоставила мне свидетельство о браке за один день! Я в приятном удивлении! Не рассчитывала на такую оперативность! Более того, это действительно настоящий документ! Огромная вам благодарность!</div>
					<div class="review_link"><a href="http://goz-diplomm.com/otzyv/">Подробнее</a></div>
				</div>
				<div class="review_see_all"><a href="http://goz-diplomm.com/otzyv/">Смотреть все</a></div>
			</div>
		</div>
	</div>
</section>
	<section class="oplata">
		<div class="oplata_content">
			<div class="oplata_name">Принимаем к оплате</div>
			<div class="bank"></div>
			<div class="oplata_items"></div>
		</div>
	</section>
	<section class="delivery">
		<div class="delivery_content">
			<div class="delivery_name">Способы доставки</div>
			<div class="delivery_items"></div>
		</div>
	</section>
	<div class="clear"></div>
	<footer id="footerwrapper">
		<div class="footer">
			<div class="first_column">
				<a href="http://goz-diplomm.com/" class="logo_footer"></a>
				<div class="copyright">© 2010 - 2021 <br /><a href="http://goz-diplomm.com/">&laquo;Продажа дипломов и аттестатов&raquo;</a></div>
			</div>
			<div class="second_column">
				<ul>
					<li class="nav-orde"><a href="http://goz-diplomm.com/zakaz/">Заказать документ</a></li>
					<li class="nav-pric"><a href="http://goz-diplomm.com/price/">Каталог цен</a></li>
					<li class="nav-delv"><a href="http://goz-diplomm.com/oplata-i-dostavka/">Оплата и доставка</a></li>
					<li class="nav-gart"><a href="http://goz-diplomm.com/garantii/">Гарантии</a></li>
					<li class="nav-otzv"><a href="http://goz-diplomm.com/otzyv/">Отзывы</a></li>
					<li class="nav-city"><a href="http://goz-diplomm.com/goroda/">Города</a></li>
					<li class="nav-cont"><a href="http://goz-diplomm.com/contacts/">Контакты</a></li>
					<li class="nav-cont"><a href="http://goz-diplomm.com/karta-sajta/">Карта сайта</a></li>
				</ul>
			</div>
			<div class="third_column">
				<div class="address">Москва, Бол. Строченовский пер., 22/25</div>
				<div class="phone_footer">Тел: <a href="tel:+79257438188">+7 (925) 743 81 88</a></div>
				<div class="phone_footer2"> <a href="tel:88001000279">8 800 100 02 79</a></div>
				<div class="mail_footer">E-mail: <a href="mailto:gozdokyment@gmail.com">gozdokyment@gmail.com</a></div>
			</div>
			<div class="forth_column">
				<div class="order_footer"><a data-fancybox data-src="#recal" href="javascript:;">Обратный звонок</a></div>
				<div class="viber_whatsapp">
					<a title="Viber" href="viber://add?number=+79257438188" class="viber"></a>
					<a title="WhatsApp" href="whatsapp://send?phone=79257438188" class="whotsap"></a>
					<a title="Telegram" href="tg://resolve?domain=Goz_diplom" class="telegram"></a>
				</div>
				<div class="order_footer"><a href="http://goz-diplomm.com/zakaz/">Быстрый заказ</a></div>
			</div>
		</div>
	</footer>

	<section class="form__background"><div class="form__load"></div></section>

	<section id="recal">
		<div class="callback">
			<div class="callback__title">Заказать звонок</div>
			
		<form action="http://goz-diplomm.com/" id="callback" method="post" class="callback__form">
			<div class="form__success"></div>
			<div class="form__errors"></div>
			<input type="hidden" name="formid" value="callback" />
			<div class="form__name"><input name="surname" value="" class="consultation__input" placeholder="Имя" /></div>
			<input class="callback__input" name="c_name" value="" placeholder="Ваше имя" />
			<input class="callback__input" name="c_phone" value="" placeholder="Ваш телефон *" />
			<input class="callback__input" name="c_time" value="" placeholder="Удобное время звонка" />
			<button type="submit" class="callback__submit">Заказать</button>
		</form>
		</div>
	</section>

	<script src="http://goz-diplomm.com/scripts.min.js?v=cd9"></script>


<script type="text/javascript">(function (d, w, c) { (w[c] = w[c] || []).push(function() { try { w.yaCounter38822025 = new Ya.Metrika({id:38822025, clickmap:true, trackLinks:true, accurateTrackBounce:true, webvisor:true}); } catch(e) { }}); var n = d.getElementsByTagName("script")[0], s = d.createElement("script"), f = function () { n.parentNode.insertBefore(s, n); }; s.type = "text/javascript"; s.async = true; s.src = "https://mc.yandex.ru/metrika/watch.js"; if (w.opera == "[object Opera]") { d.addEventListener("DOMContentLoaded", f, false); } else { f(); } })(document, window, "yandex_metrika_callbacks");</script><noscript><div><img data-src="https://mc.yandex.ru/watch/38822025" style="position:absolute; left:-9999px;" alt="" /></div></noscript>

<script type='text/javascript'>(function(){var widget_id = '2i3vAYxnBJ';var d=document;var w=window;function l(){var s = document.createElement('script');s.type = 'text/javascript'; s.async = true;s.src ='//code.jivosite.com/script/widget/'+widget_id; var ss =document.getElementsByTagName('script')[0];ss.parentNode.insertBefore(s, ss);}if(d.readyState=='complete'){l();}else{if(w.attachEvent){w.attachEvent('onload',l);}else{w.addEventListener('load',l,false);}}})();</script>


</body>
</html>